• 单页面banner

Deseño renovable para unha ampla compatibilidade 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Deseño renovable para unha ampla compatibilidade 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Descrición curta:

JSLPA é un potente terminal de pasarela de busca SIP, compatible con cámara Onvif externa, altofalante, teclas de marcación rápida, luz de aviso e tamén pode controlar as fechaduras electromagnéticas das portas. Pode realizar un intercomunicador de audio/vídeo HD baseado na potente función de cancelación de eco. É ideal para controlar a comunicación e a seguridade a través de Internet, en aplicacións empresariais, institucionais e residenciais.


Detalle do produto

Etiquetas do produto

Pensamos e practicamos constantemente segundo o cambio de circunstancias e crecemos. O noso obxectivo é acadar unha mente e un corpo máis ricos xunto coa vida para o deseño renovable para unha ampla compatibilidade 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Seguindo a filosofía empresarial de "o cliente primeiro, seguir adiante", damos unha sincera benvida aos clientes da súa casa e do estranxeiro para que cooperen connosco.
Pensamos e practicamos constantemente segundo o cambio das circunstancias e crecemos. O noso obxectivo é acadar unha mente e un corpo máis ricos xunto coa vida para...Pasarela FXO e Pasarela VoIP FXODurante moitos anos, adherímonos ao principio de orientación ao cliente, baseada na calidade, busca da excelencia e reparto de beneficios mutuos. Agardamos, con gran sinceridade e boa vontade, ter a honra de axudarlle no seu futuro mercado.

JSLPA

JSLPA é un potente terminal de pasarela de busca SIP, compatible con cámara Onvif externa, altofalante, teclas de marcación rápida, luz de aviso e tamén pode controlar as fechaduras electromagnéticas das portas. Pode realizar un intercomunicador de audio/vídeo HD baseado na potente función de cancelación de eco. É ideal para controlar a comunicación e a seguridade a través de Internet, en aplicacións empresariais, institucionais e residenciais.

Características do produto

• DNS SRV/ Consulta A/ Consulta NATPR

•STUN, temporizador de sesión

•Rexistro do sistema

•Copia de seguridade/restauración da configuración

• Modo DTMF: En banda, RFC2833 e SIP INFO

• Xestión web HTTP/HTTPS

•SIP sobre TLS, SRTP

• Resposta automática predeterminada

• URL de acción/URI activa control remoto

• Acceso á porta: tons DTMF

• Liña SIP dual, servidores SIP duais

•Códec de vídeo: H.264

•DHCP/Estático/PPPoE

•Códec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Códec de banda ancha: G.722

• Transmisión de audio bidireccional

•Emisión en tempo real/tempo fixo

• Conexión de vídeo

Detalles do produto

Ideal para empresas, institucións e residencias

•Voz HD

•Acceso á porta: tons DTMF

•Abrir remotamente se hai unha pechadura electrónica da porta

•Liña SIP dual, servidores SIP duais

•Características do interfono

•Transmisión de audio bidireccional

•Emisión en tempo real ou en tempo fixo

•Deseño pequeno, fácil de integrar nun bolardo

mj1

Alta estabilidade e fiabilidade

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sobre TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Consulta DNS SRV/A/Consulta NATPR

•STUN, temporizador de sesión

•DHCP/Estático/PPPoE

•Modo DTMF: En banda, RFC2833 e SIP INFO

mj2-02
intercomunicador_SIP

SIP

cámara_de_intercomunicador

Cámara HD

intercomunicador_voz JSL88

Audio de alta definición

intercomunicador_C

-20 ℃~65 ℃

intercomunicador_ONVIF

Onvif

intercomunicador_PoE

POE

xestión sinxela

•Aprovisionamento automático: FTP/TFTP/HTTP/HTTPS/PnP

•Configuración a través da web HTTP/HTTPS

•NTP/Horario de verán

•Rexistro do sistema

•Copia de seguridade/restauración da configuración

•Configuración baseada no teclado

•SNMP/TR069

打印
Pensamos e practicamos constantemente segundo o cambio de circunstancias e crecemos. O noso obxectivo é acadar unha mente e un corpo máis ricos xunto coa vida para o deseño renovable para unha ampla compatibilidade 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Seguindo a filosofía empresarial de "o cliente primeiro, seguir adiante", damos unha sincera benvida aos clientes da súa casa e do estranxeiro para que cooperen connosco.
Deseño renovable paraPasarela FXO e Pasarela VoIP FXODurante moitos anos, adherímonos ao principio de orientación ao cliente, baseada na calidade, busca da excelencia e reparto de beneficios mutuos. Agardamos, con gran sinceridade e boa vontade, ter a honra de axudarlle no seu futuro mercado.


  • Anterior:
  • Seguinte:

  • Escribe aquí a túa mensaxe e envíanosla