• head_banner_03
  • head_banner_02

Mini videoportero SIP Modelo JSL90

Mini videoportero SIP Modelo JSL90

Descrición curta:

O JSL90 é un mini videoportero SIP dun só botón con sistema de son avanzado e función de cancelación de eco. Co panel de control táctil para interiores JSL70, podes falar cos visitantes en calquera momento. Ofrece control sen chave e comodidade para os usuarios que abren a porta sen chave. A porta pódese abrir remotamente se hai unha fechadura electrónica. É ideal para controlar a comunicación e a seguridade a través de Internet, como en aplicacións empresariais, institucionais e residenciais.


Detalle do produto

Etiquetas do produto

Videoportero SIP

O JSL90 é un mini videoportero SIP dun só botón con sistema de son avanzado e función de cancelación de eco. Co panel de control táctil para interiores JSL70, podes falar cos visitantes en calquera momento. Ofrece control sen chave e comodidade para os usuarios que abren a porta sen chave. A porta pódese abrir remotamente se hai unha fechadura electrónica. É ideal para controlar a comunicación e a seguridade a través de Internet, como en aplicacións empresariais, institucionais e residenciais.

Características do produto

•Clasificación IP: IP65

•Códec de audio: G.711

•Códec de vídeo: H.264

•Cámara: CMOS de 2 megapíxeles

• Resolución de vídeo: 1280 × 720p

•Visión nocturna LED: Si

• Control do ascensor

• Domótica

•SIP 2.0 estándar

• Abrir a porta mediante tarxeta IC/ID (20.000 usuarios)

• Circuíto de desbloqueo: Si (soporta unha corrente máxima de 3,5 A para o bloqueo)

Detalles do produto

Ideal para empresas, institucións e residencias

•Voz HD

•Acceso á porta: tons DTMF

•1 porto RS485 para integrar o control do ascensor

•Apertura remota

•1 liña SIP, 1 servidor SIP

•Características do interfono

•Transmisión de audio bidireccional

•Visión por luz LED

•Carcasa de ABS, deseño pequeno

mj1

Alta estabilidade e fiabilidade

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sobre TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Consulta DNS SRV/A/Consulta NATPR

•STUN, temporizador de sesión

mj2-02

xestión sinxela

•Aprovisionamento automático: FTP/TFTP/HTTP/HTTPS/PnP

•Configuración a través da web HTTP/HTTPS

•NTP/Horario de verán

•Rexistro do sistema

•Copia de seguridade/restauración da configuración

•Configuración baseada no teclado

•SNMP/TR069

打印
intercomunicador_C

-35 ℃~65 ℃

cámara_de_intercomunicador

Vídeo en alta definición

intercomunicador_Linux

Sistema operativo Linux

intercomunicador_SIP

SIP

intercomunicador_voz JSL88

Audio de alta definición

Detalle

Videoportero mini SIP Modelo JSL90 (2)
Videoportero mini SIP Modelo JSL90 (1)

  • Anterior:
  • Seguinte:

  • Escribe aquí a túa mensaxe e envíanosla