• 单页面banner

Teléfono SIP empresarial de gama alta, modelo JSL66G JSL66GP

Teléfono SIP empresarial de gama alta, modelo JSL66G JSL66GP

Descrición curta:

O Cashly JSL66G/JSL66GP é un teléfono SIP HD versátil deseñado para empresas de gama alta. Aspecto elegante, excelente rendemento, axeitado para diversos entornos. A pantalla LCD gráfica de 4,3 polgadas e 480 x 272 píxeles con retroiluminación ofrece bos efectos visuais. Excelente calidade de voz HD e diversas funcións do sistema para satisfacer as diferentes necesidades dos usuarios. O teléfono SIP C66 adopta portos Gigabit Ethernet duplos, que son fáciles de instalar, configurar e usar. Admite 20 contas SIP e conferencias de 6 vías. Logra funcións empresariais enriquecidas ao cooperar perfectamente coa centralita IP PBX.


Detalle do produto

Etiquetas do produto

JSL66G/JSL66GP

O Cashly JSL66G/JSL66GP é un teléfono SIP HD versátil deseñado para empresas de gama alta. Aspecto elegante, excelente rendemento, axeitado para diversos entornos. A pantalla LCD gráfica de 4,3 polgadas e 480 x 272 píxeles con retroiluminación ofrece bos efectos visuais. Excelente calidade de voz HD e diversas funcións do sistema para satisfacer as diferentes necesidades dos usuarios. O teléfono SIP C66 adopta portos Gigabit Ethernet duplos, que son fáciles de instalar, configurar e usar. Admite 20 contas SIP e conferencias de 6 vías. Logra funcións empresariais enriquecidas ao cooperar perfectamente coa centralita IP PBX.

Características do produto

•Voz HD

•SMS, correo de voz, MWI

• Marcación entre iguais

• Remarcación automática, Resposta automática

• Marcación IP

•DTMF: En banda, RFC2833, SIP INFO

• Captura de rede

•Rexistro do sistema

• Aprovisionamento automático: FTP/TFTP/HTTP/HTTPS/PnP

•Axenda telefónica: 1000 grupos

•SIP sobre TLS, SRTP

• Medio Ambiente, Saúde e Seguridade Social

•Chamada en espera, Silenciar, Non molestar

•Actualización de software a través da web

•Códec: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Música en espera, intercomunicador, multidifusión

Detalles do produto

Teléfono IP con pantalla a cor Gigabit

•Voz HD

•LCD gráfica de 4,3 polgadas e 480 x 272 píxeles con retroiluminación

•Gigabit Ethernet de dobre porto

•20 contas SIP

•Chamada en espera

•Desvío de chamadas

•Traslado de cegos/acompañantes

•50 teclas de liña

•Adaptador Wifi e Bluetooth

•Medio Ambiente, Saúde e Seguridade Social

Teléfono IP de voz HD

Seguro e fiable

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sobre TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Consulta DNS SRV/A/Consulta NATPR

•STUN, Temporizador de sesión (RFC4028)

•DTMF:Entrada‐Banda, RFC2833, INFORMACIÓN SIP

Teléfono IP rendible
Teléfono IP_Audio HD

Voz HD

Teléfono IP_Liña de 30

Contas 20SIP

Clave de liña telefónica IP

Teclas de 50 liñas

Teléfono IP_ Pantalla LCD gráfica de 4,3 polgadas

LCD gráfico de 4,3 polgadas

Teléfono IP_

Conferencia de 5 vías

Adaptador Wi-Fi e Bluetooth

Adaptador WiFi e Bluetooth

xestión sinxela

•Actualización/Configuración automática

•Configuración a través da web HTTP/HTTPS

•Configuración mediante o botón do dispositivo

•SNMP

•TR069

•Captura de rede

JSL66G JSL66GP 1

  • Anterior:
  • Seguinte:

  • Escribe aquí a túa mensaxe e envíanosla