• head_banner_03
  • head_banner_02

Videoportero SIP de dobre botón JSL83

Videoportero SIP de dobre botón JSL83

Descrición curta:

O JSL83 é un videoportero SIP de dobre botón con cámara HD integrada e sistema de son avanzado. Admite o formato de compresión de vídeo H.264 e ofrece unha excelente calidade de vídeo en resolucións de vídeo de 720p. Co panel de control táctil, podes falar cos visitantes e ver o vídeo da cámara en calquera momento.
O JSL83 ofrece control sen chave e comodidade para os usuarios que abren a porta sen chave. A porta pódese abrir remotamente se hai unha fechadura electrónica. É ideal para controlar a comunicación e a seguridade a través de Internet, como en aplicacións empresariais, institucionais e residenciais.


Detalle do produto

Etiquetas do produto

JSL83

O JSL83 é un videoportero SIP de dobre botón con cámara HD integrada e sistema de son avanzado. Admite o formato de compresión de vídeo H.264 e ofrece unha excelente calidade de vídeo en resolucións de vídeo de 720p. Co panel de control táctil, podes falar cos visitantes e ver o vídeo da cámara en calquera momento.
O JSL83 ofrece control sen chave e comodidade para os usuarios que abren a porta sen chave. A porta pódese abrir remotamente se hai unha fechadura electrónica. É ideal para controlar a comunicación e a seguridade a través de Internet, como en aplicacións empresariais, institucionais e residenciais.

Características do produto

•HTTP/HTTPS/FTP/TFTP

• DNS SRV/ Consulta A/ Consulta NATPR

•SNMP/TR069

• Teclado de configuración‐xestión baseada

• Xestión web HTTP/HTTPS

• Aprovisionamento automático: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP sobre TLS, SRTP

• Acceso á porta: tons DTMF

• 2 liñas SIP, servidores SIP duplos

• Xerador de ruído de confort (GNC)

• Detección de actividade vocal (VAD)

•Códec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Códec de banda ancha: G.722

• Dous‐transmisión de audio de xeito

•Voz HD

•Ángulo de visión: 80°(H), 60°(V)

•Iluminación mínima: 0,1 lux

• Resolución: ata 1280 x 720

•Códec de vídeo: H.264

•Taxa máxima de transferencia de imaxe: 720p‐30 fps

• Cámara CMOS en cor de 2 millóns de píxeles

Detalles do produto

Intercomunicador SIP de dobre botón

•Voz HD

•Cámara HD de 1080p

•Acceso á porta: tons DTMF

•Ideal para aplicacións comerciais, institucionais e residenciais

•Cámara HD integrada

•Saída de audio con cancelación de eco acústico

•Liña SIP dual, servidores SIP duais

mj1

Alta estabilidade e fiabilidade

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sobre TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Consulta DNS SRV/A/Consulta NATPR

•STUN, temporizador de sesión

•DHCP/Estático/PPPoE

•Modo DTMF: En banda, RFC2833 e SIP INFO

mj2-02
intercomunicador_SIP

SIP

intercomunicador_voz JSL88

Audio de alta definición

intercomunicador_ONVIF

Onvif

intercomunicador_IK10

IK10

intercomunicador_IP65

IP65

intercomunicador_C

-20 ℃~65 ℃

xestión sinxela

•Aprovisionamento automático: FTP/TFTP/HTTP/HTTPS/PnP

•Configuración a través da web HTTP/HTTPS

•Configuración web‐xestión baseada

•SNMP/TR069

•Copia de seguridade/restauración da configuración

•Rexistro do sistema

打印

  • Anterior:
  • Seguinte:

  • Escribe aquí a túa mensaxe e envíanosla